KamoCRM

带有失败字段的翻译是失败, 长篇文章有时间完成

FixKBService
已装运
2026年10月7日 17:14 UTC
作者
Kamo
提交
c1aac73

翻译 Service 留下了一个无法翻译的字段 。 失败的 Keys 。 这个客户端按原样回了回信,所以文章被保存在那地方 和它的身体无效, 和因为当地人当时存在 扫荡从来没有回来为它。 打开 2026-10-07,316 KB翻译 失去了他们的Lexical体 和269 他们的纯正文本 这样, 超过49篇文章,每篇都暂停。 失败的密钥现在失败了 。 与现有的备份。 文章翻译从请求线上流出,所以120秒内就不需要了. 长 文章是3个字段,每个字段在LibreTranslate的60-80秒,最多为25,000个字符,以及 那些地方在每次尝试时都会超时 翻译服务继续翻译 这个 客户端现在告诉 Translate Service, 它将等待 540 秒( X- Translate- Wait-seconds, 也) 将它标记为背景工作),并读取了600个,所以"翻译服务"首先回答. 长跑超过10分钟的扫荡 然后再次排队 同一篇文章问 第一次行动还在等待中 搜索现在留下了一篇文章 正在翻译。 需要 Translate Service aaf9f56 来表示任何标题;没有它,标题会被忽略.

所有更改

就像你看到的运输?

所有东西都是靠自己运入你的工作空间的 从免费计划开始,一个月后再读这页.

永远开始自由查看定价